GEMARA.RU

http://gemara.ru/?page_id=56
http://web.archive.org/web/20150816041120/http://gemara.ru/?page_id=56

Управление

Гаон рав Пинхас Гольдшмидт – президент издательства «Кеилат Москва»

Гаон рав Моше Лебель – вице-президент издательства «Кеилат Москва»

Рав Шимон Швальб – главный редактор издательства «Кеилат Москва»

Гаон рав Игаль Полищук – ответственный редактор издательства «Кеилат Москва»

р. Пинхас Швальб – директор издательства «Кеилат Москва»

http://gemara.ru/?page_id=52
http://web.archive.org/web/20150816021549/http://gemara.ru/?page_id=52

Члены раввинского совета

Гаон рав Пинхас Бронфман шлита — глава ешивы «Кнесет Шалом» Бней-Брак, судья раввинского суда под руководством р. Мордехая Гроса, раввин западного района Бней-Брака

Гаон рав Бенцион Зильбер шлита — духовный руководитель организации «Толдот Йешурун»

Гаон рав Игаль Полищук шлита — руководитель Фонда «Беерот Ицхак», глава русскоязычного отделения «Ешивы а-Ран»

Гаон рав Зеев Вайсбейн шлита — глава колеля «Нетивот а-хохма»

http://gemara.ru/?page_id=24
http://web.archive.org/web/20150816073429/http://gemara.ru/?page_id=24

Над книгой работали

Редакционная коллегия:

р. Шимон Швальб – главный редактор

Рав Игаль Полищук – ответственный редактор

Переводчики:

р. Пинхас Зидман, р. Александр Кац, р. Овадия Климовский, р. Александр Кутуков, р. Меир Мучник, р. Берл Набутовский, р. Давид Панич, р. Пинхас Перлов, р. Реувен Пятигорский, р. Элияу Швальб

Ревизоры:

р. Моше Вайсбурд, р. Леви Гинк, р. Давид Залкиндер, р. Йосеф Овадия Зарудинский, р. Александр Липский, р. Меир Мучник, р. Элияу Швальб

Адаптаторы:

Рав Игаль Полищук, р. Давид Браун, р. Ицхак Меир Фейт

Литературные редакторы:

г-жа Виктория Фридман (главный литературный редактор), р. Цви Вассерман, г-жа Евгения Лахина, р. Реувен Пятигорский

Корректоры:

г-жа Зисл Скаржинская, р. Элияу Швальб

Оформление, верстка, обложка:

р. Йеуда Фербер

http://gemara.ru/?page_id=26
http://web.archive.org/web/20150816034154/http://gemara.ru/?page_id=26

Вступительное слово гаона рава Пинхаса Гольдшмидта

С помощью Небес

Москва, канун новомесячья нисана, 5775

Народ Израиля удостоился стать народом, избранным Б-гом для принятия Торы на горе Синай. Но не одна Тора была дана на Синае, а две Торы – Письменная и Устная. Как писал Рамбам в своем предисловии к Яд а-хазака: «Все заповеди, которые были даны Моше на Синае, были даны с объяснениями, как сказано: “И дам Я тебе эти каменные скрижали, и этот закон, и эту заповедь” (Шмот 24:12). “Закон” – это Письменная Тора, а “заповедь” – это объяснения к ней. И приказано нам выполнять “закон” на основании “заповеди”. Эта “заповедь” и есть Устная Тора… А то, что называется “заповедью” – то есть объяснение Торы – [Моше] не записал, но заповедал это старейшинам и Йеошуа и всему народу Израиля, как сказано: “Все, что я заповедую вам – это храните, чтобы выполнять…” (Дварим 13:1). Поэтому ее называют Устной Торой».

Так Устная традиция и передавалась из поколения в поколение через пророков и мудрецов каждого поколения, пока не пришел раби Йеуда а-Наси, живший во II веке н. э., и которого также называют «наш Святой Учитель», и не систематизировал ее в единый, цельный и завершенный кодекс. Эта работа началась после разрушения Второго Храма и вобрала в себя освещение множества различных тем. Возникла необходимость – как из-за умножившихся споров, так и из-за трудного, иногда чрезвычайного, положения еврейского народа и опасения, что важные темы и их обсуждения пропадут – собрать весь материал, упорядочить, отредактировать и канонизировать его. Мишна представляет собой упорядоченный сборник обсуждений в Санедрине (еврейском Верховном суде) различных вопросов и окончательных решений по каждому поводу (хотя в некоторых случаях вопросы остались неразрешенными). Мишна дает возможность проследить ход мыслей членов Санедрина во всех поколениях, в котором основным принципом формулировки законов является попытка навести мосты между древними постановлениями, частично еще со времен Танаха, и изменяющимися обстоятельствами современности. То есть – согласование Закона с реальностью.

Кодекс Мишны делится на основные разделы, которые называются седерами, «порядками». В Мишне есть шесть седеров: зраим (посевы), моэд (праздники), нашим (женщины), незикин (ущербы), кодашим (святыни) и теарот (чистота). В первом из них обсуждаются заповеди, связанные с Землей Израиля, во втором – шабат, праздники и посты, в третьем – семейное право, в четвертом – вопросы имущественных отношений и судопроизводства, в пятом – законы Храма, и в шестом – законы ритуальной чистоты. Каждый раздел делится на трактаты, например, трактат Пеа в разделе зраим, трактат Псахим в разделе моэд, или трактат Бава кама в разделе незикин. Трактат делится на главы, а главы – на отдельные мишны.

Работа по завершению Мишны стала важным этапом в институционализации Санедрина и поста наси – главы народа Израиля. Раби Йеуда а-Наси скончался в 224 году, а последние 17 лет жизни, с 207 года, провел в Ципори. Известно также, что Мишна была завершена в 200 году.

Но поскольку Мишна написана очень лаконично и без ссылок на источники, мудрецы Израиля после завершения Мишны составили другие сборники, в которых они собрали традицию Устной Торы, как написал об этом Рамбам:

«Рав составил сборники Сифра и Сифри, чтобы разъяснить и сообщить основы Мишны, а раби Хия составил сборник Тосефта [“дополнение”], объясняющий Мишну. Также раби Ошая и Бар-Капара записывали барайтот [“внешние”, то есть не вошедшие в Мишну высказывания танаев], чтобы пояснить сказанное в Мишне, а раби Йоханан, живший в Эрец Исраэль, составил Иерусалимский Талмуд – приблизительно через триста лет после разрушения Храма [что соответствует IV веку н. э.]»

Но в то время главные центры Торы, в основном, уже переместились в Вавилон.

«Равина и Рав Аши, – продолжает Рамбам, – последние мудрецы Талмуда, и именно рав Аши составил Вавилонский Талмуд в стране Шинар [Вавилон], примерно через сто лет после того, как раби Йоханан составил Иерусалимский Талмуд [то есть в V веке н. э.]

А суть обоих Талмудов – в комментировании слов Мишны и объяснении ее глубин, а также в новых постановлениях, выведенных в еврейских религиозных судах после раби Йеуды а-Наси и до составления Талмуда. И из обоих Талмудов, а также из Тосефты, из сборников Сифра и Сифри – из всех них можно выяснить, что запрещено, а что разрешено, что нечисто, а что чисто, кто виноват, а кто невиновен, что кашерно, а что некашерно – как передавал учитель ученику во всех поколениях, начиная с получения Моше Торы на горе Синай».

Вавилонский Талмуд удостоился того, чего не удостоилось ни одно другое сочинение эпохи расцвета Устной Торы: он стал полномочным законодателем, подобным Санедрину, последним авторитетом, которому обязан подчиняться весь еврейский народ, как писал Рамбам в предисловии к Яд а-хазака:

«Таким образом, Равина и рав Аши со своими современниками были последним поколением великих еврейских мудрецов, записывавших Устную Тору, издававших указы и постановления и вводивших обычаи, которые успели распространиться во всем еврейском народе, во всех местах его обитания… Потому что со всем, что записано в Талмуде, согласился весь еврейский народ. И те мудрецы, которые ввели [описанные в нем] обычаи, запреты и постановления или пришли к выводу, что закон требует вести себя так-то, – это все мудрецы Израиля или их большинство. Именно они приняли Устную Традицию полностью, поколение за поколением, начиная от Моше-рабейну».

Однако тот, кто решит, что Талмуд – всего лишь сборник религиозных правил еврейского народа, совершит огромную ошибку. Талмуд – это собрание дискуссий и мнений величайших мудрецов нашего народа по различным вопросам. И эти споры, вопросы и ответы, формулировки проблем и их решения, а также общечеловеческое и научное измерение, которое, как бы походя, вплетается в ткань Талмуда, превращают его в живую душу иудаизма.

Талмуд не написан на иврите, на котором написан Танах, не написан он и на иврите, на котором написана Мишна. Язык Талмуда – еврейский диалект арамейского языка, на котором более тысячи лет говорили евреи Вавилона и Земли Израиля, пока не переселились из Вавилона в Европу.

Изучение Талмуда является частью еврейской сущности. Не кто иной, как Генрих Гейне – еврей, который крестился, чтобы быть принятым в современное ему европейское общество, – назвал Талмуд «еврейским храмом», представляющим основное препятствие для ассимиляции еврея. Между прочим, ту же идею, хотя и в несколько иной в форме, выражает Нацив из Воложина в своем комментарии к Пятикнижию «А-амек давар» (Шмот 34:1). Он говорит, что только благодаря заключенному в Талмуде потенциалу новых открытий, благодаря тому, что любой опытный ученик способен раскрывать этот потенциал, еврейский народ смог выжить в изгнании и даже во тьме изгнания продолжал прояснять алаху.

Это, однако, было известно не только евреям, но и тем, кто желал уничтожить душу еврейского народа. В средневековой Европе христианское духовенство неоднократно требовало от властей сжечь Талмуд – обычно в ходе публичной церемонии, в которой принимали участие разгоряченные массы. Наиболее известное сожжение Талмуда состоялось в 1244 году в Париже, на площади перед мэрией. Тогда сожжение большей части собранных со всей страны рукописей Талмуда фактически уничтожило французскую традицию толкования, созданную сначала Раши, а затем его учениками, составителями Тосафот, положив конец яркому периоду изучения Талмуда во Франции. Подобные сожжения Талмуда явили собой новую главу в истории преследования евреев христианством: это было религиозное преследование, совершаемое не посредством нанесения евреям физического вреда, но посредством поражения их духовных сокровищ, их святых книг.

Талмуд был наследием всего народа, каждого – в соответствии с его уровнем. Мудрецы Торы и законоучители размышляли о нем днем и ночью, открывая все новые и новые законы, формулируя проблемы и находя их решения. Книжный шкаф еврея заполнен тысячами книг с комментариями на Талмуд и с объяснениями этих комментариев. Однако простые работники и торговцы, занятые обеспечением себя и своих семей, тоже находили время изучать Талмуд утром и вечером – в одиночку, с особым напевом, или в компании сыновей или внуков. Простолюдины, которые не могли понять сложные темы, были рады послушать урок раввина о рассыпанных по Талмуду поучительных историях, и таким образом они тоже обретали связь с Талмудом – живительной книгой нашего народа.

После Первой мировой войны в мире начали происходить глобальные перемены. Целые общины были сорваны с насиженных мест. Еврейское местечко находилось на пороге распада, а всеобщая секуляризация грозила изменить, в числе прочего, и лицо иудаизма. На фоне этих событий в 1923 году в Вене собрались великие мудрецы еврейского народа и провозгласили программу ежедневного изучения листа Талмуда. Тем самым было достигнуто два результата. Во-первых, теперь, где бы ни оказался еврей, в каждом городе он мог найти группу евреев, изучающих ту же тему, и учиться вместе с ними. Во-вторых, тот, кто каждый день изучал один лист, мог за семь лет завершить изучение всего Вавилонского Талмуда.

Со времен Средневековья народ скитался вместе с Талмудом, переселяясь из одной страны в другую. Постепенно мировым центром изучения Устной Торы сделалась Российская империя. Среди евреев Польши был распространен метод пилпуля (тонкого и отвлеченного логического анализа), а в Литве возникли ешивы по образцу вавилонских ешив, существовавших за тысячу лет до этого. Когда в России к власти пришли коммунисты, а затем Восточная Европа была захвачена нацистами, ешивы были разрушены и изучение Талмуда в этом регионе практически прекратилось.

Недавно мы посетили Мемориал памяти убитых евреев Европы, расположенный в центре Берлина, рядом с Бранденбургскими воротами. Этот мемориал был воздвигнут немецкими властями в память о шести миллионах евреях, убитых нацистами. Он выглядит как еврейское сефардское кладбище с большими и маленькими лежащими могильными плитами без каких-либо надписей. Когда мемориал, занявший площадь, примерно равную футбольному полю, был завершен, оказалось, что число плит – 2711 – равно числу листов Вавилонского Талмуда. Данный памятник, таким образом, стал мемориалом не только убитым, но и Торе, утерянной в результате разрушения во время Холокоста восточноевропейских центров Торы.

С исчезновением злодейской власти коммунистов тысячи евреев стали возвращаться к своим корням и к изучению Торы. За последние двадцать пять лет усилиями энтузиастов был создан широкий спектр еврейской религиозной литературы на русском языке, что позволило начинающим войти во врата иудаизма и насладиться светом Торы. Однако врата Вавилонского Талмуда были до сих пор закрыты и заперты перед жаждущими знаний из-за языкового барьера и отсутствия перевода и объяснений на русском языке, которые открыли бы эти врата для всех желающих.

А потому хорошее дело задумал мой добрый друг, господин Владислав Резник, решивший начать этот проект – проект перевода Вавилонского Талмуда и его объяснений на русский язык, огромный проект, реализация которого займет многие годы. Первый трактат, с которого началась работа над проектом, – трактат Авот – является частью Мишны, но не Гемары. Это тот самый трактат Устной Торы, изучая который даже далекие от еврейства люди ощутят красоту и великолепие нашей Торы.

К этому предприятию подключилась группа русскоязычных мудрецов Торы как в Земле Израиля, так и за ее пределами, которые днем и ночью заняты переводом Талмуда и его разъяснений, чтобы сделать его доступным и понятным начинающему ученику. Во главе проекта стоят крупнейшие русскоязычные раввины: члены раввинского совета – гаон рав Пинхас Бронфман, гаон рав Бенцион Зильбер, гаон рав Игаль Полищук, гаон рав Зеев Вайсбейн; главный редактор проекта – рав Шимон Швальб; ответственный редактор проекта – гаон рав Игаль Полищук; директор проекта – Пинхас Швальб.

Я благословляю своего достойного друга господина Владислава Резника и его жену Диану за инициативу перевести Талмуд на русский язык. Несомненно, это издание станет хорошим подспорьем для многих людей, которые захотят начать изучение Устной Торы еще до того, как выучат святой язык. Пусть с Небес благословят их всеми видами блага!

Пинхас Гольдшмидт,

главный раввин Москвы

http://gemara.ru/?page_id=33
http://web.archive.org/web/20150816044258/http://gemara.ru/?page_id=33

Вступительное слово гаона рава Моше Лебеля

С помощью Небес

Пятый день недельной главы «…и храните Мой завет, и будете Мне сокровищем из всех народов», 5775 г.

В самом начале трактат Авот учит: «Моше получил Тору с Синая и передал ее Йеошуа, Йеошуа – старейшинам, старейшины – пророкам, а пророки передали ее мужам Великого собрания».

У немалого числа мудрецов предыдущих поколений эти слова вызывали вопрос. Моше обучал Торе всех евреев. За что же Йеошуа удостоился особой личной передачи? Мне кажется, что на этот вопрос можно ответить следующим образом.

В Талмуде, в трактате Брахот, с. 58а сказано: «…видящий толпу из шестисот тысяч евреев произносит благословение “Благословен [Всевышний] постигающий сокрытое”. Ибо различны мысли людей и не схожи их лица». Продолжая, Талмуд рассказывает: «Рав Папа и рав Уна, сын рава Йеошуа, шли по дороге. Повстречали рава Ханину, сына рава Ики, и сказали ему: “Поскольку мы увидели тебя, мы произнесем два благословения: “Благословен уделивший от Своей мудрости боящимся Его” и “Благословен давший нам дожить до этого времени’”. Он сказал им: “Я тоже, поскольку увидел вас и считаю вас равноценными шестистам тысячам евреев, произнесу три благословения: эти два и «Благословен постигающий сокрытое». Они сказали ему: “Неужели ты настолько мудр?!” Сглазили его – и он скончался».

Рав Альфаси не включил этот эпизод в свое собрание алахических установлений Гемары, и уже Бааль а-Маор возражает ему по этому поводу. Рамбан же находит этот пропуск оправданным: «Включить в книгу законов высказывание раби Ханины “счел вас равноценными шестистам тысячам евреев” было бы неправильно, поскольку оно неясно без объяснения. Но он [раби Ханина] сообщил им намеком одну из основ мудрости: следует произносить данное благословение при виде великого мудреца, которому известны все оттенки понимания. Нечто подобное сказано о Йеошуа бин Нуне: “Муж, в котором дух”. Сифри толкует эти слова так: “Он способен соответствовать духу каждого человека”. Ведь смысл благословения “Благословен постигающий сокрытое”, как оно объясняется в Талмуде, в следующем: мнения людей различны, а Всевышний знает тайны мира и скрытое в сердце каждого, и потому Моше обращался к Нему: “Б-г духов”. Поэтому раби Ханина сказал им, что следует произносить данное благословение при виде великого мудреца, которому доступно понимание всех мнений, всех оттенков смысла и всякой мудрости. При этом благословляющий также должен быть большим мудрецом, который в состоянии различить по человеку и по чертам его лица, что он обладает этими качествами, – возможность, о которой известно из учения раби Ишмаэля о физиогномике. И потому они сказали ему: “Неужели ты настолько мудр?!” Но тем не менее, поскольку ничем хорошим для раби Ханины это не кончилось – ведь он упокоился из-за сглаза, практический закон не установлен в соответствии с его мнением и благословение «постигающий сокрытое» произносят только при виде многочисленной толпы евреев. Отдельный человек, даже самый великий, не может, основываясь на своей мудрости и мудрости своих товарищей, установить благословение для себя».

В комментариях раби Аарона а-Леви на данный отрывок Гемары о благословении говорится: «Поскольку шестьсот тысяч содержат все мнения и все лица [типы характеров], Тора дана шестистам тысячам, и если бы одного из Израиля не хватало, не была бы дана им Тора, как сказано в Агаде. Ибо Всевышний пожелал, чтобы все мнения были согласны в принятии Торы…» Другими словами, совершенство и полнота Торы в том и заключаются, что она дана со всеми возможностями понимания, подобно тому, как молот разбивает на куски скалу.

Это объясняет нам исключительность ситуации с Йеошуа. Он был «мужем, в котором дух», то есть ему были доступны все смыслы Торы. Поэтому передача Торы Йеошуа была всеобъемлющей передачей Торы: несмотря на то, что он был один, он совмещал в себе все способы понимания Торы.

Трактат Авода зара (5а) приводит высказывание Реш Лакиша: «Что означают слова Писания (Берешит 5:1): «Вот родословная книга человека: в день сотворения Б-гом человека по подобию Б-га Он создал его»? Разве у Первого человека была книга? Но это учит нас, что Всевышний показал Первому человеку каждое поколение и его толкователей, каждое поколение и его мудрецов». Отсюда видно, что у каждого поколения есть своя доля в понимании Торы, и поэтому каждое поколение нуждается в особом мудреце, который будет преподавать Тору в соответствии с пониманием данного поколения.

Трактат Таанит (33а) рассказывает, что Хони а-Меагель, встав после семидесятилетнего сна, зашел в Дом учения и услышал, что там говорят: сегодня все ясно, как в дни Хони а-Меагеля, который на каждый трудный вопрос, заданный учителями, находил ответ. Он сказал им, что он – Хони а Меагель, но ему не поверили. Маарша спрашивает: почему же он не показал им свою силу в Торе, ответив на их сложные вопросы, чтобы доказать, что он – Хони а-Меагель? В связи с этим раби Хаим Шмулевич объясняет, что ученик может получить Тору только от наставника из своего поколения, как сказано: «к судье, который будет в те дни», и потому ответы Хони
а-Меагеля не были бы приняты в поколении, которое пришло после него.

Именно это мы только что и выяснили: у каждого поколения есть своя доля в понимании Торы, как, например, принятая в последних поколениях методика изучения Талмуда раби Хаима Соловейчика или толкования раби Шимона Шкопа, которые были приняты в мире йешив, и т. п. По-видимому, это было их долей и миссией – передать Тору в соответствии с пониманием их поколения.

В нашем же поколении мы удостоились, с Б-жьей помощью, видеть исполнение обетования «Подними свои глаза и посмотри вокруг: все они собрались, пришли к тебе». Возвращаются к Б-гу наши дорогие братья – те, кто был силой оторван от нашего народа и его Торы на протяжении поколений в России, которая в прошлом была пристанищем Торы и источником ее наследования для следующих поколений; и с болью в сердце мы должны признать, что все это уничтожено, как будто и не было никогда. Но чудесным образом мы видим сегодня, как исполняется сказанное, что «четвертое поколение вернется сюда». Тора понемногу возвращается на свое место, и многие достойные евреи хотят попробовать ее на вкус и изучать слова Гемары. Но беда в том, что языковые трудности осложняют для многих из них понимание и изучение Талмуда.

И вот зародилась в сердце моего друга, мужа мечты и действия, гаона рава Пинхаса Гольдшмидта, да продлятся его годы, раввина и главы раввинского суда Москвы и президента Совета раввинов Европы, великая идея – перевести Вавилонский Талмуд на русский язык, чтобы дать его во владение множеству народа, который жаждет слова Г-спода. Его единомышленник господин Владислав Резник, который обладает множеством заслуг и к которому пришла также и эта заслуга, возложил на свои плечи это огромное предприятие, получившее название «Московское издание Вавилонского Талмуда». Было совершенно естественно поручить эту сложнейшую работу выпускникам нашей святой ешивы «Торат хаим», в которой мы удостоились вырастить плеяду выдающихся ученых Торы, постоянно изучающих ее мудрость. И с удивительной помощью Небес, к которой мы уже привыкли сыздавна, мы собрали большую группу важных знатоков Торы, лучших из лучших, а руководить ими избран рав Шимон Швальб, да продлятся его годы, который денно и нощно работает, чтобы из-под его рук вышел безукоризненный труд; а над ним – выдающиеся раввины, которые взяли на себя надзирать ясным взором над этим великим предприятием: рав Игаль Полищук, рав Бенцион Зильбер, рав Пинхас Бронфман и рав Зеев Вайсбейн, да продлятся их годы. Понемногу мы видим, как их замысел облекается в плоть. Сейчас выходит в свет первый том трактата Авот, и продолжение не заставит себя долго ждать.

Благословляю всех исполнителей этого замысла. Пусть не отойдет эта Тора от наших уст, и да удостоимся мы преумножить число воителей Торы и произнести вскорости благословение в связи с завершением перевода всех трактатов Талмуда на русский язык. Да удостоимся мы увидеть легионы учеников Торы, которые будут заниматься изучением Гемары по изданию Талмуда, при основании которого мы сегодня присутствуем.

С благословением Торы и с уважением

Моше Лебель,

глава ешивы «Торат хаим»

http://gemara.ru/?page_id=39
http://web.archive.org/web/20150816043236/http://gemara.ru/?page_id=39

Рекомендация гаона рава Пинхаса Бронфмана

С помощью Небес

Я хотел бы во всеуслышание воздать хвалу всем инициаторам и исполнителям издания трактата Авот с избранными комментариями в переводе на русский язык. Мне известно, что в издание книги вложено много труда, были тщательно отобраны отрывки и комментарии, подходящие для приближающихся к иудаизму и носителей русского языка в Израиле и за рубежом.

Я внимательно просмотрел книгу и убедился, что все, кто занимались ею, выполнили свою работу в совершенстве. Книга содержит множество комментариев, приближающих читателя к Всевышнему, и написана ясным и понятным языком.

Я благословляю всех тех, кто задумал издание книги и кто работал над ней. Пусть Всевышний пошлет им удачу, и да удостоятся они того, чтобы книга была принята ищущими слова Б га. Пусть и далее, продолжая свою издательскую деятельность, они удостоятся чести приближать далеких от традиции евреев к Торе и преумножать славу Небес!

Пинхас Бронфман,

глава ешивы «Кнесет Шалом» Бней-Брак,

судья раввинского суда под руководством р. Мордехая Гроса,

раввин западного района Бней-Брака

http://gemara.ru/?page_id=42
http://web.archive.org/web/20150816012333/http://gemara.ru/?page_id=42

Рекомендация гаона рава Бенциона Зильбера

С помощью Небес

Пиркей авот – Наставления отцов – включает в себя многие моральные и духовные основы Торы. Слава Б-гу, выходит в свет издание Пиркей авот с большим количеством комментариев, переведенное русскоязычными бней Тора и проверенное большими мудрецами Торы.

Дай Б-г, чтобы эта книга принесла пользу многим.

Бенцион Зильбер,

духовный руководитель организации «Толдот Йешурун»

http://gemara.ru/?page_id=35
http://web.archive.org/web/20150816023424/http://gemara.ru/?page_id=35

Вступительное слово гаона рава Игаля Полищука

С помощью Небес

26 адара 5775, Иерусалим

Трактат Авот – это один из трактатов Мишны, свода основ Устной Торы, переданной нам Всевышним на горе Синай. Остальные трактаты Мишны говорят об основах алахи – еврейского закона, но содержание трактата Авот – это наставления величайших светочей Торы о том, как жить благочестиво по Воле Творца. Понятие «благочестие» (хасидут), как объясняет рав Моше Хаим Луцатто в своей великой книге «Месилат Йешарим», означает цельное исполнение Воли Творца, выходящее за рамки буквы закона – в дополнение к совершенному исполнению заповеданного нам в качестве закона. Рав Моше Кордоверо в книге «Томер Двора» и Маараль в книге «Тиферет Исраэль» пишут, что при сотворении в человека заложены образ и подобие Творца, и нам следует, живя по законам Торы, раскрыть в себе этот образ.

Есть понятие «цадик» – праведник, цельно и тщательно исполняющий все законы Торы. Это великое достоинство. Выше него стоит понятие «хасид» – благочестивый. Истинное, цельное раскрытие образа и подобия Творца в человеке построено на этих двух уровнях. Все остальные трактаты Мишны строят образ и подобие на уровне праведника, но трактат Авот дополняет этот образ и поднимает его до уровня благочестивого.

В каждой детали еврейского закона есть величайшая глубина. Каждое слово Торы, как Письменной, так и Устной, подобно угольку, из которого мы получаем многоцветное пламя. Я удостоился слушать уроки нашего учителя рава Моше Шапира шлита по трактату Авот, в которых он немного приоткрыл связь простых вроде бы наставлений с сокровенной частью Торы – Каббалой. Начало глубокого понимания и проникновения в свет Торы заключено в тяжкий труд над точным прочтением и анализом текста. В Торе, как Письменной, так и Устной, нет лишних, «случайных» слов и даже букв. Понимание Торы требует глубокого анализа текстов, сравнения их друг с другом. Тяжкий труд над всем этим удостаивает нас озарения Свыше – нам раскрывается внутренний свет, заложенный в святую Тору. Этот свет озаряет наши души, называемые «хелек Элока мимааль» – частицами Б-жественного, и раскрывает внутренний свет, заложенный в них. Безусловно, труд над Торой являлся и является источником великой силы и радости духа нашего народа во всех перипетиях наших изгнаний. Однако изначально этот труд возможен только над оригинальными текстами нашего наследия. Путь этот вроде бы совершенно закрыт для тех, кто не удостоился знания святого языка, языка Талмуда и книги «Зоар».

В нашем издании трактата Авот мы старались ввести русскоязычного читателя во все основные темы, разбираемые в этом трактате, учитывая тонкости прочтения и понимания оригинального текста. Мы постарались ввести нашего читателя в дискуссии наших величайших мудрецов.

Мы воспользовались шеститомным изданием Пиркей авот Метивта издательства «Оз ве-адар», в котором собрано большинство комментариев на этот трактат, как основой для нашего издания. Однако это не перевод этого издания – комментарии были тщательно отобраны, перепроверены, исправлены, где-то расширены, а где-то – сокращены. Работа была проведена замечательными переводчиками, ревизорами, редакторами, корректорами, большинство из которых являются настоящими мудрецами Торы и обладают глубоким пониманием наших текстов и умением передать тончайшие нюансы на русском языке.

Безусловно, эта работа была бы невозможной, если бы не величайшая помощь Свыше в силу желания Всевышнего, чтобы наш народ заново приобщился к Торе. Движущей силой, архитектором, по-настоящему главным редактором является замечательный знаток Торы – рав Шимон Швальб шлита, выпускник ешивы «Торат хаим» в Москве. Без его тщательной самоотверженной работы этот проект был бы просто невозможен.

Издание это является началом великого проекта перевода Вавилонского Талмуда на русский язык, реализацией замысла замечательной еврейской души нашего друга – господина Владислава Резника – инициатора и спонсора этого проекта. Честь ему и хвала! Осуществление этого проекта было бы невозможно без десятилетий работы в московской еврейской общине ее замечательных раввинов – главного раввина Москвы гаона рава Пинхаса Гольдшмидта шлита и главы ешивы «Торат хаим» гаона рава Моше Лебеля шлита, приложивших большие усилия для организации этого проекта. Большое спасибо моему другу раву Пинхасу Швальбу, взявшему на себя организационную часть этого проекта, и всем тем, кто в нем участвовал.

Желаем вам, наши читатели, не жалеть труда, чтобы углубиться в эту замечательную книгу. Пусть эта книга станет началом вашего углубленного изучения Торы!

Игаль Полищук,

руководитель Фонда «Беерот Ицхак»,

глава русскоязычного отделения «Ешивы а-Ран»

http://gemara.ru/?page_id=37
http://web.archive.org/web/20150816013621/http://gemara.ru/?page_id=37

Вступительное слово гаона рава Зеева Вайсбейна

С помощью Небес

26 адара 5775, Офаким

Вавилонский Талмуд в трактате Санедрин (10б-11а) приводит барайту: суд имеет полномочие добавить к году тринадцатый месяц, только если судьи в составе суда были приглашены для этого заранее. Далее приводится история с рабаном Гамлиэлем (главой Санедрина), который пригласил семерых судей подняться на следующий день в помещение, предназначенное для заседания суда. Назавтра рабан Гамлиэль обнаружил там восемь судей вместо семи. Сказал: «Тот, кто находится здесь без разрешения, должен покинуть помещение». Встал Шмуэль а-Катан (Малый – так его называли ввиду его скромности) и сказал: «Я нахожусь здесь без разрешения. Я поднялся сюда не для того, чтобы быть в составе суда, но для того, чтобы изучить, как продлевают год». Сказал ему рабан Гамлиэль: «Сядь, сын мой, сядь. Ты достоин того, чтобы продлевать все годы, но мудрецы сказали, что год могут продлевать только те, кто получил приглашение». Талмуд говорит, что без приглашения вошел не Шмуэль а-Катан, а другой человек, но Шмуэль а-Катан «признался», чтобы спасти этого человека от позора.

Талмуд ищет источник такого поведения раби Хии. Талмуд спрашивает: «Откуда раби Хия учил, что подобает так себя вести?» И отвечает: «От раби Меира». В барайте рассказывается история об одной женщине, которая появилась в школе раби Меира. Сказала ему: «Один из вас обручился со мной посредством интимного акта, и я прошу, чтобы он либо взял меня в жены, либо дал развод». Встал раби Меир и дал ей гет (разводной документ). Встали все ученики и дали ей гет.

Талмуд спрашивает: «Откуда раби Меир учил, что подобает так себя вести?» И отвечает: «От Шмуэля а-Катана» (который жил до него). Спрашивает Талмуд: «А Шмуэль а-Катан откуда учил?» Отвечает Талмуд: «От Шеханьи бен Йехиэля, как написано в книге Эзры (10:2) “И воскликнул Шеханья бен Йехиэль из потомков Эйлама и сказал Эзре: «Совершили мы преступление перед Б-гом нашим и поселили чужеземных жен из народов страны…»” Так сказал Шеханья, включив и себя, несмотря на то, что он этого не сделал».

Талмуд продолжает спрашивать: «А Шеханья бен Йехиэль откуда учил?» В качестве одного из источников поступка Шеханьи бен Йехиэля Талмуд предлагает Самого Всевышнего, который, упрекая Моше за то, что евреи собирали манн в шабат, сказал (Шмот 12,28): «До каких пор вы будете отказываться выполнять Мои заповеди?!» И хотя согрешила лишь часть народа, Всевышний включил всех, чтобы не позорить согрешивших.

Отсюда мы видим, что не только алаха, законодательная часть, но и нравственные нормы, нормы поведения и душевных качеств также являются интегральной частью Торы (Письменной и Устной), полученной на горе Синай. Именно поэтому трактат Авот начинается с перечисления цепочки поколений передачи Торы из поколения в поколение. Ведь принципы, изложенные в этом трактате, указывают путь всем стремящимся к нравственному совершенству. А нормы поведения наших учителей истинны и верны; они передавались из поколения в поколение, имея источником Самого Всевышнего (в отличие от других норм, распространенных в современном мире).

Я долгое время преподавал трактат Авот и столкнулся с несколькими переводами. С уверенностью могу сказать, что этот перевод – точнейший из всех!

И с точки зрения качества литературного перевода, и с позиции передачи содержания и точности формулировки этого содержания. А, в особенности, с точки зрения следования и соответствия классическим комментариям.

Книга затрагивает важные вопросы мировоззрения, нравственности, душевных качеств человека. В ней много идей, которые могут обогатить, а, возможно, уже частично обогатили современную психологию. Книга написана на доступном ясном языке. Над книгой, не жалея сил, времени и энергии, работали большие знатоки Торы.

Поэтому я горячо рекомендую эту книгу всем, кого эти темы интересуют. А есть ли тот, кого они не интересуют?! Эта книга может стать настольной книгой каждого, ее можно перечитывать и изучать много раз, каждый раз извлекая из нее что-то новое: новую глубину понимания, бо́льшую ясность.

Хочется воспользоваться случаем и поблагодарить всех, кто содействовал выходу этой книги в свет, не жалея для этого сил и средств.

Всевышний, конечно же, вознаградит их Своей щедрой рукой!

Зеев Вайсбейн,

глава колеля «Нетивот а-хохма»